lucid-hyperscript: Use _hyperscript with lucid

[ bsd3, library, program, web ] [ Propose Tags ]

Downloads

Maintainer's Corner

Package maintainers

For package maintainers and hackage trustees

Candidates

Versions [RSS] 0.1.0.0, 0.1.0.1, 0.1.0.2
Change log ChangeLog.md
Dependencies base (>=4.7 && <5), lucid (>=2.9.12.1 && <2.10), lucid-hyperscript, template-haskell (>=2.16.0.0 && <2.17), text (>=1.2.4.1 && <1.3) [details]
License BSD-3-Clause
Copyright 2022 Monadic Systems LLC
Author Monadic Systems LLC
Maintainer tech@monadic.systems
Category Web
Home page https://github.com/MonadicSystems/lucid-hyperscript#readme
Bug tracker https://github.com/MonadicSystems/lucid-hyperscript/issues
Source repo head: git clone https://github.com/MonadicSystems/lucid-hyperscript
Uploaded by rashad1030 at 2022-01-30T07:54:32Z
Distributions NixOS:0.1.0.2
Executables lucid-hyperscript-exe
Downloads 97 total (5 in the last 30 days)
Rating (no votes yet) [estimated by Bayesian average]
Your Rating
  • λ
  • λ
  • λ
Status Docs available [build log]
Last success reported on 2022-01-30 [all 1 reports]

Readme for lucid-hyperscript-0.1.0.2

[back to package description]

lucid-hyperscript